플러그인

혹시 부동산 플러그인 1.13.2 버전으로 가지고계신분 있으세요? 급해요 ㅠㅠ

방시능 10 일 전 조회 수 20 추천 수 0
질문자의 지식 시작한지 얼마 안된 초보자 

재가 spigot으로 서버를 만들고있는데 부동산플러그인이 필요해서 올립니다

다운받는 사이트는 연결이 안되내요 ㅠ

다운로드 파일이나 링크 알려주실분 구합니다 ㅠ

캡dsdasfasdf처.PNG

1.13.2 번전인데 이 버전을 다운받는 사이트가 이상해진거 같아요 ㅠ

 

 

Profile

2개의 댓글

Profile
seeN4
10 일 전

신사#6707 연락 주세요 드릴게요.

Profile
프레타
20 시간 전

https://www.spigotmc.org/resources/areashop.2991/

1.13 지원 부동산 플러그인 중 하나입니다.

질문 및 건의 게시판

마인크래프트와 한마포에 관련된 궁금한 점들은 이곳에 질문해보세요 :)

질문자의 지식 필수항목