개인 자료란 (JE)

  서버 커뮤니티


Profile 빵떡404 일반인

bbangddack_404 48ef1e3dfee44c35add9f6f6872469d1

Profile

커뮤니티 한마포 질문 포럼 플러그인

floodgate 오류 질문 합니더

12 일 전 조회 수 44 추천 수 0
게임버전 (JE) 1.19 
게임버전 (BE) 1.19.x 
스크립트 이해도 입문자(아무것도 몰라요) 

저 floodgate 에서 be,pe 로 드가면 cmd에 이런글이떠여

"[Geyser-Spigot] (닉네임)(이)가 Java 서버에서 사유 Java Edition 플레이어로 로그인을 시도했습니다! Floodgate가 성장적으로 설정되었나요?로 인하여 접속이 종료되었습니다"

이가 떠여 전 분명이 saver port 19132 로 설정하고 geyser 에 config 까지 다 정상적으로 설정했는대 계속 이런것이 떠요 어떻캐하죠?


2개의 댓글

프리루트
12 일 전

질문은 자료란이나 강좌 및 개발이 아닌, 질문포럼에 해주시면 감사드리겠습니다 :)

빵떡404
12 일 전
@프리루트